Cannot use published pod

39 views
Skip to first unread message

Дима Корниец

unread,
Apr 12, 2021, 4:11:40 AM4/12/21
to CocoaPods

Hello. Please check status published pod. I can no use at custom library.
 Unable to find a specification for `ChartsMod (= 4.0.2)` depended upon by `RNCharts`

Thanks for support.
Reply all
Reply to author
Forward
0 new messages