LoadError - incompatible library version gem ffi on MacOS Big Sur

123 views
Skip to first unread message

Max Chernyshov

unread,
Nov 27, 2020, 5:04:24 PM11/27/20
to CocoaPods
Hello all, trying to run react-native project. Opened issue in CocoaPods github - https://github.com/CocoaPods/CocoaPods/issues/10246. Can someone help me with this problem? Try also to reinstall ffi, but its not helping me.
Reply all
Reply to author
Forward
0 new messages