"innerMargin" should be renamed "padding" which is familiar to anyone
who ever used CSS.
If you really want to keep the margin concept, in the very least
"padding" should become an alias of "innerMargin".
Discuss.
Example:
Your co-worker always uses padding, you use innerMargin. You add
inneMargin before hes padding, nothing happens, you then later after
almost ripping all your hair out see the padding.
On Nov 27, 6:37 pm, Allan K Jensen <allankimmerjen...@gmail.com>
wrote: