Gentoo Linux Security Advisory 202103-03

0 views
Skip to first unread message

Sven Security Bot

unread,
Mar 31, 2021, 10:33:48 AM3/31/21
to
Gentoo Linux Security Advisory 202103-3 - Multiple vulnerabilities have been found in
OpenSSL, the worst of which could allow remote attackers to cause a Denial of Service
condition. Versions less than 1.1.1k are affected.



https://packetstormsecurity.com/files/162041/glsa-202103-03.txt


--

Sven - Security Vulnerability E-Notifier
Reply all
Reply to author
Forward
0 new messages