Gentoo Linux Security Advisory 202103-01

0 views
Skip to first unread message

Sven Security Bot

unread,
Mar 31, 2021, 10:34:19 AM3/31/21
to
Gentoo Linux Security Advisory 202103-1 - Multiple vulnerabilities have been found in
Salt, the worst of which could allow remote attacker to execute arbitrary commands.
Versions less than 3000.8 are affected.



https://packetstormsecurity.com/files/162038/glsa-202103-01.txt


--

Sven - Security Vulnerability E-Notifier
Reply all
Reply to author
Forward
0 new messages