acer_acpi 0.6.1 released

0 views
Skip to first unread message

Carlos Corbacho

unread,
Jul 13, 2007, 3:19:14 PM7/13/07
to aceracpi...@googlegroups.com
Hello all,

A lot of users with {U/K/X/etc}buntu systems have reported problems with the
Makefile check for 2.4 kernels, so this release removes that check.

If 0.6 builds on your system, you do not need 0.6.1, as there is no other
difference (the actual kernel module code is unchanged).

acer_acpi 0.6.1 is available to download here:

http://aceracpi.googlecode.com/files/acer_acpi-0.6.1.tar.bz2

-Carlos
--
E-Mail: cath...@gmail.com
Web: strangeworlds.co.uk
GPG Key ID: 0x23EE722D

Reply all
Reply to author
Forward
0 new messages