jQuery UI 1.13.0 and UI Themes on ajax.googleapis.com

72 views
Skip to first unread message

First Last

unread,
Nov 4, 2021, 2:32:04 PM11/4/21
to Google AJAX APIs
jQuery UI versions prior to 1.13.0 have security vulnerabilities.

jQuery UI was released in early October and the project maintainers have indicated they provided the files to Google but they aren't available on ajax.googleapis.com yet.


Can jQuery UI be added to ajax.googleapis.co?

Thank you.
Reply all
Reply to author
Forward
0 new messages