libxml-devel

Showing 1-20 of 362 topics
[libxml-devel] Installing libxml on windows Jason Veldicott 10/14/13
Version 2.5 cfis 1/27/13
[libxml-devel] Version 2.1.0 Released cfis 7/31/11
[libxml-devel] Version 2.0.7 Released cfis 6/24/11
[libxml-devel] Version 2.0.6 Available cfis 5/23/11
[libxml-devel] Version 2.0.4 Released cfis 5/2/11
[libxml-devel] [ libxml-Bugs-29140 ] segfaults randomly nor...@rubyforge.org 5/1/11
[libxml-devel] Version 2.0.3 Released cfis 5/1/11
[libxml-devel] [ libxml-Bugs-28101 ] Segmentation Fault when running on Snow Leopard (Mac OS 10.6.3) nor...@rubyforge.org 5/1/11
[libxml-devel] [ libxml-Bugs-27977 ] libxml-ruby-1.1.3 failing test nor...@rubyforge.org 5/1/11
[libxml-devel] [ libxml-Bugs-26672 ] Segmentation fault nor...@rubyforge.org 5/1/11
[libxml-devel] [ libxml-Bugs-26863 ] Libxml::Node#children causes segfault nor...@rubyforge.org 5/1/11
[libxml-devel] [ libxml-Bugs-28662 ] Segfault assigning document.root when running in thread nor...@rubyforge.org 5/1/11
[libxml-devel] compile libxml-ruby mannualy Swetha Nesari 4/26/11
[libxml-devel] [ libxml-Bugs-27432 ] Segfault during garbage collection nor...@rubyforge.org 5/1/11
[libxml-devel] [ libxml-Bugs-27848 ] Error#code_to_s gives incosistent answer (sometimes wrong) nor...@rubyforge.org 4/25/11
[libxml-devel] [ libxml-Bugs-25203 ] Calling find without a namespace core dumps on the second error. nor...@rubyforge.org 4/22/11
[libxml-devel] [ libxml-Bugs-27977 ] libxml-ruby-1.1.3 failing test nor...@rubyforge.org 4/22/11
[libxml-devel] [ libxml-Bugs-27256 ] LoadError - Symbol not found: _xmlAddChild nor...@rubyforge.org 4/22/11
[libxml-devel] [ libxml-Bugs-27438 ] libxml-ruby-1.1.3 - Schema validation for schema containing xs:any nor...@rubyforge.org 4/22/11
More topics »