cms 2.3.2 and django-sekizai

Showing 1-1 of 1 messages
cms 2.3.2 and django-sekizai hinnack 9/16/12 9:10 AM
hi,

the requirements_base requests django-sekizai>=0.4.2
but you need at least 0.6 because is_variable_extend_node in helpers is not available in earlier versions

regards

Hinnack