Google Groups

Re: [jcms] Re: New hashing algorithms for Joomla


piotr_cz Dec 14, 2011 12:47 PM
Posted in group: Joomla! CMS Development
Joomla Platform 11.3 (which is going to be bundled in Joomla 2.5) states requirement of PHP 5.3, I suppose that's faulty?