Google Groups

Re: [LFS] Security vulnerability announcement


Matuschek Mar 8, 2012 6:24 AM
Posted in group: django-lfs
On Thu, 8 Mar 2012 14:56:58 +0100
Kai Diefenbach <kai.die...@iqpp.de> wrote:

> djangorecipe should be pinned to 0.23.1 in 0.5.0's buildout.cfg

There was no pinning in buildout.cfg and the installed djangorecipe
egg was 0.20. The buildout was unchanged, except for port number, and
came from a 0.5.0b6 installation.

Regards,
M.