Thatt's the proper way. I suppose we could change it to replace '_' in
the keyword args with '-', if people think it's a generally good idea.
Thatt's the proper way. I suppose we could change it to replace '_' in
the keyword args with '-', if people think it's a generally good idea.
--
Mike Orr <slugg...@gmail.com>