Subject:
Duplicate function name sample() in
MATLAB_R2009b.app/toolbox/ident/idutils/sample.m
From:
Ajoy <ajo...@gmail.com>
Date:
11/4/2011 4:24 PM
To:
Princeton MVPA Toolbox for Matlab <mvpa-t...@googlegroups.com>
CC:
vac...@stanford.edu
Simplest fix seems to be to rename core/util/sample.m to mvpa_sample.m
The function is called only from preproc/balance_active_selector.m.